<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Familienbewusste Firmen prämiert - Wirtschaft Regional</title>
<base href="https://www.wirtschaft-regional.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Prädikat  Sechs Unternehmen aus der Region sind von den Arbeitgebern und dem Landesfamilienrat gewürdigt worden." />
<meta name="x-wr-httphost" content="www10" />
<meta name="x-wr-clientip" content="107.23.218.4" />
<meta name="x-taid" content="c0de0e4eaede3ff314b4b14b56c6db1c" />
<meta property="fb:pages" content="">

<meta property="og:type" content="article" /><meta property="og:title" content="Familienbewusste Firmen prämiert" /><meta property="og:site_name" content="Wirtschaft Regional" /><meta property="og:url" content="https://www.wirtschaft-regional.de/1877578/" /><meta property="og:image" content="https://www.wirtschaft-regional.de//images/articles/2020/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg" /><meta property="og:description" content="Prädikat  Sechs Unternehmen aus der Region sind von den Arbeitgebern und dem Landesfamilienrat gewürdigt worden." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Wirtschaft" /><meta property="article:published_time" content="2020-03-16T17:42:50+01:00" /><meta property="article:modified_time" content="2020-03-16T17:42:50+01:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Familienbewusste Firmen prämiert" /><meta property="twitter:url" content="https://www.wirtschaft-regional.de/1877578/" /><meta property="twitter:image" content="https://www.wirtschaft-regional.de//images/articles/2020/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg" /><meta property="twitter:description" content="Prädikat  Sechs Unternehmen aus der Region sind von den Arbeitgebern und dem Landesfamilienrat gewürdigt worden." /><script type="text/javascript"></script><link rel="canonical" href="https://www.wirtschaft-regional.de/1877578/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.wirtschaft-regional.de/1877578/"
    },
    "headline": "Familienbewusste Firmen pr\u00e4miert",
    "dateline": "",
    "printSection": "Wirtschaft",
    "image": [
        "https://www.wirtschaft-regional.de//images/articles/2020/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg"
    ],
    "datePublished": "2020-03-16T17:42:50+01:00",
    "dateModified": "2020-03-16T17:42:50+01:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Wirtschaft Regional",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.wirtschaft-regional.de/images/layout/logo-wr-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Wirtschaft Regional",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.wirtschaft-regional.de/images/layout/logo-wr-default.png"
        }
    },
    "description": "Pr\u00e4dikat  Sechs Unternehmen aus der Region sind von den Arbeitgebern und dem Landesfamilienrat gew\u00fcrdigt worden."
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.wirtschaft-regional.de//",
                "name": "Ostw\u00fcrttemberg"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.wirtschaft-regional.de/images/favicon/favicon-wr.ico" /><link rel="stylesheet" type="text/css" href="https://www.wirtschaft-regional.de/styles/screen-spgtwr.css?v=97ee3da96476a1042b0eacb85b7842f3" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.wirtschaft-regional.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-36317891-1', 'auto');  // Replace with your property ID.
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'WIRTSCHAFT');ga('set', 'dimension3', 'Wirtschaft');ga('set', 'dimension5', '1877578');ga('set', 'dimension6', '2020-03-16 17:42:50');ga('set', 'dimension7', 'charge');
ga('send', 'pageview');</script><script type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Wirtschaft Regional" href="https://www.wirtschaft-regional.de/rss/?Rubrik=WirtschaftWR" />
<script src="https://www.wirtschaft-regional.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.wirtschaft-regional.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.wirtschaft-regional.de/'; </script>

<link rel="stylesheet" type="text/css" href="https://www.wirtschaft-regional.de/scripts/cookieconsent/cookieconsent.min.css" />
<script src="https://www.wirtschaft-regional.de/scripts/cookieconsent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#ddd",
"text": "#000"
},
"button": {
"background": "#008abc",
"text": "#fff"
}
},
"theme": "classic",
//"position": "bottom-left",
"content": {
"message": "Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Weitere Informationen finden Sie in unserer ",
"dismiss": "Schließen",
"link": "Datenschutzerklärung.",
"href": "https://www.wirtschaft-regional.de/datenschutz/"
}
})});
</script>

<script type="text/javascript" src="https://www.wirtschaft-regional.de/scripts/default.js?v=9dac0b901bd977f6812ba8461ac7735d"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Wirtschaft"}],"dfpAdUrl":"\/21722726491\/wirtschaft-regional.de\/sonstiges"}'
src="//cdntrf.com/trf_wirtschaftregional.js">
</script>
<script>
(function () {
var breakpoints = new Breakpoints(),
native_site_display = 'oms.wirtschaft-regional.de',
native_site_mobile = 'mew.oms.wirtschaft-regional.de',
native_zone = 'sonstiges',
native_site = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-wr page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "schwabpo", // site/domain
"cp": "WiRe_Reg_Wirtsch", // code
"oc": "WiRe_Reg_Wirtsch", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->

<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-wr main-logo-season-default">
<a href="https://www.wirtschaft-regional.de/" title="Wirtschaft Regional &#150; Wirtschaftszeitung für die Region Ostwürttemberg, Ostalbkreis und Landkreis Heidenheim" class="main-logo-link">
<img src="https://www.wirtschaft-regional.de/images/layout/logo-wr-default.svg" alt="Wirtschaft Regional" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.wirtschaft-regional.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="archiv">
<a href="https://www.wirtschaft-regional.de/archiv/">Archiv</a>
</li><li class="header-links-item" data-key="impressum">
<a href="https://www.wirtschaft-regional.de/impressum/">Impressum</a>
</li><li class="header-links-item" data-key="kontakt">
<a href="https://www.wirtschaft-regional.de/kontakt/">Kontakt</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">

</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-edition navigation-drawer-content-header-edition">
<div class="edition-date">Montag, 16. März 2020</div>
</div>

</div>

<nav class="page-header-nav-main">
<ul class="main-nav" data-id="3" data-key="main-nav" data-level="0">
<li class="main-nav-item  current " data-id="165" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-item-link" href="/">

<span>Ostwürttemberg</span>

</a>

</li><li class="main-nav-item   " data-id="166" data-key="SWP-Wirtschaft">

<a class="main-nav-item-link" href="/ueberregional/">

<span>Überregional</span>

</a>

</li><li class="main-nav-item   " data-id="167">

<a class="main-nav-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li><li class="main-nav-item   " data-id="168">

<a class="main-nav-item-link" href="/themenplan/">

<span>Themenplan</span>

</a>

</li><li class="main-nav-item   " data-id="169">

<a class="main-nav-item-link" href="/verkaufsstellen/">

<span>Verkaufsstellen</span>

</a>

</li><li class="main-nav-item   " data-id="170">

<a class="main-nav-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-item   " data-id="171">

<a class="main-nav-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-item   " data-id="172">

<a class="main-nav-item-link" href="/service/zeitungsabo/">

<span>Zeitungsabo</span>

</a>

</li>
</ul>
</nav>
<nav class="page-header-nav-services">

</nav>
<nav class="page-header-nav-advertisement">

</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.wirtschaft-regional.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item current">
<a href="/">Ostwürttemberg</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>
</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1877578" data-article-id="tbr0000008168930">
<header class="article-header">



<h1 class="article-main-headline">Familienbewusste Firmen prämiert</h1>
<div class="article-post-headline"><strong class="article-ns-schlagwort">Prädikat</strong>
 Sechs Unternehmen aus der Region sind von den Arbeitgebern und dem Landesfamilienrat gewürdigt worden.</div>

</header>
<div class="article-gallery">
<div class="article-gallery-canvas">
<ul class="article-gallery-canvas-list">
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1092531"></li>

</ul>
</div>
<div class="article-gallery-navigation">
<ul class="article-gallery-navigation-list">
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1092531">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.wirtschaft-regional.de/images/articles/2020/thumbnails/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg" alt="" data-width="700" data-height="474" data-src="https://images1.wirtschaft-regional.de/images/articles/2020/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Gratulation für die mit dem familyNET-Prädikat ausgezeichneten Firmen.  Foto:Südwestmetall
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>

<div class="article-textbody">
<p>
  <strong class="article-ns-ortsmarke">Stuttgart.</strong> Die EnBW ODR, das IFO - Institut für Oberflächentechnik, die QUBUS Planung und Beratung Oberflächentechnik, die Samariterstift Altenhilfe Ostalb, die VR-Bank Ostalb und die VR-Bank Ellwangen haben zusammen mit 22 weiteren Betrieben aus Industrie, Dienstleistung und Sozialwirtschaft das familyNET-Prädikat in Stuttgart überreicht bekommen.</p>
<p>Markus Kilian, Geschäftsführer der Südwestmetall-Bezirksgruppe Ostwürttemberg, gratulierte den Unternehmen im Verbandshaus in Aalen. &#8222;Es freut mich, dass sich so viele Unternehmen aus der Region mit der Vereinbarkeit von Familie und Beruf beschäftigen. Die Verleihung des Prädikats honoriert die Leistungen der Unternehmen in diesem wichtigen Bereich&#8220;, so Kilian.</p>
<p>Das Prädikat würdigt das Engagement der Unternehmen zum Beispiel für eine flexible Arbeitszeitgestaltung, für die Wiedereinstiegsförderung nach einer Familienpause oder im Bereich der Kinder- und Angehörigenbetreuung. Die Auszeichnung unterstützt die Unternehmen im Wettbewerb um Fachkräfte und trägt zum Imagegewinn bei.</p>
<p>familyNET wird vom Verband der Metall- und Elektroindustrie Baden-Württemberg e. V., Südwestmetall und dem Arbeitgeberverband Chemie Baden-Württemberg gefördert. Das Bildungswerk der Baden-Württembergischen Wirtschaft setzt das Projekt familyNET um. Kooperationspartner sind der Landesfamilienrat Baden-Württemberg und das Wirtschaftsministerium Baden-Württemberg.</p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 16.03.2020 erschienen.">
&copy; Wirtschaft Regional
16.03.2020 17:42
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >

<div class="article-rating" id="AjaxVoting_1877578">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1877578" value="0.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://shariff.wirtschaft-regional.de/"
data-url="https://www.wirtschaft-regional.de/1877578/"
data-media-url="https://images1.wirtschaft-regional.de/images/articles/2020/5558526b-56cf-4cbd-be39-16ef941a12cf.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Familienbewusste Firmen prämiert - Wirtschaft Regional"
data-mail-body="Ich empfehle folgenden Artikel in der Wirtschaft Regional:&#10;&#10;https://www.wirtschaft-regional.de/1877578/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://shariff.wirtschaft-regional.de/shariff.complete.js"></script>
</div>







<div class="content-footer">
3 Monate die
<a href="https://www.wirtschaft-regional.de/service/zeitungsabo/gratis-probe-abo/">
<span class="content-footer-publication">Wirtschaft Regional</span>
gratis testen
</a>
</div>

</main>
<aside class="meta-content ">
<div class="boerse-widget">
<h3 class="boerse-widget-header">Börse</h3>
<div class="boerse-widget-content">
<div class="boerse-widget-item">
<h4 class="boerse-widget-item-title">DAX</h4>
<a href="https://boerse.freenet.de/Kursliste-DAX" target="_blank">
<img alt="DAX" src="https://boerse.freenet.de/cgi-bin/chart.cgi?Code=DAX.xet&amp;amp;Size=140*100&amp;amp;Span=DAY1&amp;amp;ShowYesterday=1&amp;amp;Type=Stair&amp;amp;designID=1" align="middle" border="0" height="100" width="140">
</a>
</div>
<div class="boerse-widget-item">
<h4 class="boerse-widget-item-title">MDAX</h4>
<a href="https://boerse.freenet.de/Kursliste-MDAX" target="_blank">
<img alt="MDAX" src="https://boerse.freenet.de/cgi-bin/chart.cgi?Code=MDAX.xet&amp;amp;Size=140*100&amp;amp;Span=DAY1&amp;amp;ShowYesterday=1&amp;amp;Type=Stair&amp;amp;designID=1" align="middle" border="0" height="100" width="140">
</a>
</div>
<div class="boerse-widget-item">
<h4 class="boerse-widget-item-title">TecDAX</h4>
<a href="https://boerse.freenet.de/Kursliste-TecDAX" target="_blank">
<img alt="TecDAX" src="https://boerse.freenet.de/cgi-bin/chart.cgi?Code=TDXP.xet&amp;amp;Size=140*100&amp;amp;Span=DAY1&amp;amp;ShowYesterday=1&amp;amp;Type=Stair&amp;amp;designID=1" align="middle" border="0" height="100" width="140">
</a>
</div>
<div class="boerse-widget-item">
<h4 class="boerse-widget-item-title">SDAX</h4>
<a href="https://boerse.freenet.de/Kursliste-SDAX" target="_blank">
<img alt="SDAX" src="https://boerse.freenet.de/cgi-bin/chart.cgi?Code=SDXP.xet&amp;amp;Size=140*100&amp;amp;Span=DAY1&amp;amp;ShowYesterday=1&amp;amp;Type=Stair&amp;amp;designID=1" align="middle" border="0" height="100" width="140">
</a>
</div>
</div>
</div><div class="linked-image-widget">
<div class="linked-image-widget-content">
<a href="https://www.wirtschaft-regional.de/newsletter/">
<img src="https://www.wirtschaft-regional.de/images/marginalspalte/wire-banner-newsletter.jpg" alt ="" />
</a>
</div>
</div><div class="zielgruppe-widget">
<h3 class="zielgruppe-widget-header">Erreichen Sie Ihre Zielgruppe</h3>
<div class="zielgruppe-widget-content">
<p>
Punktgenau und ohne Streuverluste. Präsentieren Sie Ihr modernes und innovatives Unternehmen in einem modernen und innovativen Medium! Wie, erfahren Sie in unseren
<a href="https://www.wirtschaft-regional.de/media-daten/newsletter/">Media-Daten</a>.
</p>
</div>
</div><div class="videoportrait-widget">
<h3 class="videoportrait-widget-header">Videoporträt</h3>
<div class="videoportrait-widget-content">
<div class="video-portrait">
<span class="videoportrait-widget-title">Firmenporträts &ndash; Beratungsvideos &ndash; Ortsporträts</span>
<ul class="download-link-list">
<li class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/fileadmin/wirtschaft-regional/video-portrait/roewaplan_videoportrait-wire.mp4" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#video" />
</svg>
<span>RÖWAPLAN AG</span>
</a>
</li>
</ul>
<p class="videoportrait-widget-information">
Setzen auch Sie das Medium Film in Ihrem Marketing-Mix optimal ein.
<a class="a-span" href="https://www.wirtschaft-regional.de/media-daten/videoproduktion/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright" />
</svg>
<span>Zum Angebot</span>
</a>
</p>
</div>
</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div class="ausgaben-widget">
<h3 class="ausgaben-widget-header">Ausgaben</h3>
<div class="ausgaben-widget-content">
<ul class="download-link-list">
<li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2020_02__Februar_2020.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Februar 2020 (6,88 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2020_01__Januar_2020.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Januar 2020 (3,46 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_12__Dezember_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Dezember 2019 (3,94 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_11__November_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>November 2019 (6,54 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_10__Oktober_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Oktober 2019 (11,24 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_09__September_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>September 2019 (12,53 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_08__August_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>August 2019 (7,93 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_07__Juli_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Juli 2019 (8,74 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_06__Juni_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Juni 2019 (8,55 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_05__Mai_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Mai 2019 (6,72 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_04__April_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>April 2019 (10,30 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_03__März_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>März 2019 (8,40 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_02__Februar_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Februar 2019 (6,50 MB)</span>
</a>
</li><li  class="download-link-list-item">
<a href="https://www.wirtschaft-regional.de/files/pdf/2019_01__Januar_2019.pdf" class="a-span" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#file" />
</svg>
<span>Januar 2019 (5,75 MB)</span>
</a>
</li>
</ul>
</div>
</div><div class="links-widget">
<h3 class="links-widget-header">Ostwürttemberg-Links</h3>
<div class="links-widget-content">
<ul class="link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item link-list-2-col-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="http://www.gelbeseiten.de/yp/quick.yp?location=Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Gelbe Seiten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="basic-nav-item-link a-span" href="http://www.bw-firmen.ihk.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>IHK Firmensuche</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.ihk.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>IHK Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="basic-nav-item-link a-span" href="http://www.landkreis-heidenheim.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Kreis Heidenheim</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="basic-nav-item-link a-span" href="http://www.ostalbkreis.de/sixcms/detail.php?_topnav=38&amp;_sub1=164&amp;id=451" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ostalbkreis</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-6" data-key="Models\Navigation\NavigationItem:-6">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Statistik</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-7" data-key="Models\Navigation\NavigationItem:-7">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/index_content.php?con=linksow" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Städte &amp; Gemeinden</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-8" data-key="Models\Navigation\NavigationItem:-8">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>WiRo</span>

</a>

</li>
</ul>
</div>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div>
</aside>
</div>
<div class="OUTBRAIN" data-src="https://www.wirtschaft-regional.de/rss/1877578/" data-widget-id="SF_1"></div>

<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-wr">
<a href="https://www.wirtschaft-regional.de/" class="page-footer-logo-link">
<img src="https://www.wirtschaft-regional.de/images/layout/logo-wr-default.svg" alt="Wirtschaft Regional" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-2" data-key="Models\Navigation\Navigation:-2" data-level="0">
<li class="social-links-item   " data-id="-9" data-key="Models\Navigation\NavigationItem:-9">
<a class="social-links-item-link a-span" href="https://www.wirtschaft-regional.de/rss/?Rubrik=WirtschaftWR">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.wirtschaft-regional.de/rss/?Rubrik=WirtschaftWR">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Wirtschaft Regional &#150; Wirtschaftszeitung für die Region Ostwürttemberg, Ostalbkreis und Landkreis Heidenheim</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>